WordPress 2.8.2發布,以修復可能的利用漏洞(安全補丁)


不久前WordPress發布了其版本2.8.1,但是又進行了另一個更新。 WordPress 2.8.2已作為安全補丁發布,以修復可能的漏洞。

WordPress 2.8.2修復了XSS漏洞。 在管理員中顯示時,註釋作者的URL尚未完全清除。 可以利用此漏洞將您從管理員重定向到另一個站點,如WordPress官方博客所述。

強烈建議您從WordPress管理面板中自動升級WordPress,或下載WordPress 2.8.2。